Old Morgan Addict

Independent & free since 21 Août 2007
Nous sommes actuellement le Lun 23 Oct 2017 5:16 am

Le fuseau horaire est réglé sur UTC+1 heure




Publier un nouveau sujet Répondre au sujet  [ 11 messages ] 
Auteur Message
 Sujet du message: jauge à essence
MessagePublié: Mar 26 Mars 2013 8:30 pm 
Hors-ligne
membre actif
membre actif

Inscription: Ven 09 Nov 2012 5:43 pm
Messages: 39
Localisation: agde
ça y est le l'ai ma première panne :D :D :D
toujours à la hauteur de leur réputation ces anglais avec leurs câblages
fantaisistes.
fin d'après midi en sortant du boulot :beau temps.allez un petit tour de morgan.
la jauge à essence qui marchait normalement jusqu’à présent a refusé de décoller.
coupé et remis le contact,tapotement du cadran,doigts derrière le tableau de bord,enfin tout ce qu'on essaye sans trop de conviction n'a rien fait.
bon ben demain si j'ai le temps j'y retourne avec le metrix,la frontale et le miroir pour voir sans tout démonter.


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mar 26 Mars 2013 9:50 pm 
Hors-ligne
VIP
VIP

Inscription: Dim 14 Déc 2008 12:14 pm
Messages: 2603
Avant de tout démonter attends un peu , ma trotinette me l'a fait une fois , comme je ne suis pas un rapide j'ai attendu "unpeu" avant de chercher la panne ... et tout est revenu dans l'ordre avant que j'intervienne :roll: .... je remercie le bon génie qui fait que ça marche fort bien depuis lors :wink: :wink: :wink:

_________________
hbr5

Les toles ondulées , les vaches aussi..... sinon ça va ?


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message: Re: jauge à essence
MessagePublié: Mer 27 Mars 2013 7:31 am 
Hors-ligne
Morgan addict ++
Morgan addict ++
Avatar de l’utilisateur

Inscription: Dim 14 Nov 2010 6:17 pm
Messages: 1084
Localisation: Cuenca, Ecuador
jcmog a écrit:
ça y est le l'ai ma première panne :D :D :D
toujours à la hauteur de leur réputation ces anglais avec leurs câblages
fantaisistes.
fin d'après midi en sortant du boulot :beau temps.allez un petit tour de morgan.
la jauge à essence qui marchait normalement jusqu’à présent a refusé de décoller.
coupé et remis le contact,tapotement du cadran,doigts derrière le tableau de bord,enfin tout ce qu'on essaye sans trop de conviction n'a rien fait.
bon ben demain si j'ai le temps j'y retourne avec le metrix,la frontale et le miroir pour voir sans tout démonter.

Quelle année et modèle?

Lorne


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mer 27 Mars 2013 8:42 am 
Hors-ligne
membre actif
membre actif

Inscription: Ven 09 Nov 2012 5:43 pm
Messages: 39
Localisation: agde
c'est un tourer de 92.

ne t'inquiète pas alain en ce moment je suis plutot bien occupé ça attendra un certain temps.
de plus j'ai l'habitude depuis longtemps de remettre le compteur journalier a zero à chaque plein. :P :P


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mer 27 Mars 2013 9:56 am 
Hors-ligne
Morgan addict
Morgan addict
Avatar de l’utilisateur

Inscription: Dim 13 Sep 2009 4:13 pm
Messages: 679
Localisation: aubagne 13
J'ai eu cette panne sur mon +4 de 1992 . 1) identifié la panne brancher le compteur en direct pour s'assurer de son activité 2) pour la jauge peu disponible chez les accéssoiristes. Solution de rechange voir ((ORECA)) disponible en toutes profondeurs donc avoir les dimensions ou présentation de la piéce. ( www.oreca-store.com ) Salutations @ +


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mer 27 Mars 2013 10:28 am 
Hors-ligne
super posteur
super posteur
Avatar de l’utilisateur

Inscription: Lun 19 Juil 2010 11:25 am
Messages: 399
Localisation: 31 Roadster V6 Ivoire 2006
j'ai eu cela sur ma précédente Mog.
tout d'abord , quand on met le contact ; attendre quelques secondes avant de lancer le démarreur, et regarder si les aiguilles bougent ....
Si on démarre trop vite , l’électronique n'a pas le temps de se paramétrer.

Si cela n'est pas suffisant , mettre la voiture en marche et "secouer " la partie arrière de la voiture .

En faisant ces deux choses , ma jauge se mettait à fonctionner normalement.
Cela m'est arrivé plusieurs .

Si cela ne suffit pas .... bon démontage


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Jeu 28 Mars 2013 8:15 pm 
Hors-ligne
membre actif
membre actif

Inscription: Ven 09 Nov 2012 5:43 pm
Messages: 39
Localisation: agde
bon ben merci à tous de vos conseils.Demain en fin d’après midi
j'irai un peu bricoler voir si j'en sort quelque chose :shock: :shock:


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Sam 30 Mars 2013 7:15 pm 
Hors-ligne
membre actif
membre actif

Inscription: Ven 09 Nov 2012 5:43 pm
Messages: 39
Localisation: agde
bon voila j'ai mené mes recherches c'est la sonde du réservoir qui est hs.c'est une sonde vdo:je l'ai ouverte le fil résistif est coupé et pas réparable.
j'ai relevé les références et remonté.prochaine étape trouver une sonde vdo neuve.


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Dim 31 Mars 2013 9:15 am 
Hors-ligne
nouveau membre
nouveau membre

Inscription: Mer 13 Fév 2013 9:48 am
Messages: 15
Localisation: BOURGOGNE
Pour ta pièce je pense que tu peux te rapprocher de M Bobin en plus tu auras son avis sur cette panne et la possibilité de commander ou d'avoir la référence de la bonne pièce.
Je pense descendre sur Narbonne fin avril début mai si tu as besoin de pièces ou accessoires fais moi signe.
a+


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Ven 26 Avr 2013 5:05 pm 
Hors-ligne
membre actif
membre actif

Inscription: Ven 09 Nov 2012 5:43 pm
Messages: 39
Localisation: agde
pour finir l'histoire j'ai commandé et reçu une nouvelle sonde à la société ORECA à SIGNES comme le recommandait un membre du forum.
très bon accueil téléphonique .j'ai reçu la pièce.remontage de la nouvelle sonde avec nouveau joint : ça marche impeccable :D :D :D
Enfin l'aiguille est toujours autant fantaisiste mais ça rassure une jauge au tableau de bord qui marche :wink:


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Ven 26 Avr 2013 6:27 pm 
Hors-ligne
Morgan addict
Morgan addict
Avatar de l’utilisateur

Inscription: Dim 13 Sep 2009 4:13 pm
Messages: 679
Localisation: aubagne 13
MERCI :!: :!: :!: Salutations @ +


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
Afficher les messages publiés depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 11 messages ] 

Le fuseau horaire est réglé sur UTC+1 heure


Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Atteindre:  

Service fourni par VosForums.com © 2004 - 2017 | Signaler un contenu illicite | Forum gratuit | Créer un blog | | Développé par phpBB® Forum Software © phpBB Group | Traduction française officielle © Maël Soucaze