OMA

Independent & free since 21 Août 2007
Nous sommes actuellement le Ven 16 Nov 2018 5:24 pm

Le fuseau horaire est réglé sur UTC+1 heure




Publier un nouveau sujet RĂ©pondre au sujet  [ 1 message ] 
Auteur Message
 Sujet du message: Moteur zetec 1.8 silvertop
MessagePubliĂ©: Ven 12 Jan 2018 11:32 pm 
Hors-ligne
méta membre
méta membre
Avatar de l’utilisateur

Inscription: Mer 27 Juil 2011 9:28 pm
Messages: 525
Localisation: Picardie
Bonsoir
Pour les moteurs 1.8 16v zetec silvertop.
Il y a 2 mois j'ai eu un problème pour démarrer . :roll:
J'ai rouler quelques temps auparavant sous une pluie diluvienne. Peut ĂŞtre pas de cause Ă  effet , mais il s'agit d'un constat.
La première mise en route suivante environ une semaine après . Problème.
Je démarre le moteur se lance et cale immédiatement. :!:
Nouvelle essai idem ......
ContrĂ´le est ce que j'entends la pompe Ă  essence .Ok
J'essaie à nouveau idem . J'essaie à nouveau et accélère j'arrive à maintenir le moteur tournant.
Je maintiens le moteur tournant et là ça sent le chaud et le moteur ne tourne pas bien rond.
Contrôle des bougies plutôt noires . Nettoyage . Redémarrage même constat.
Recontrole des bougies noires.
Odeur de chaud et constat le pot catalytique rouge ! :shock:
Donc essence pas complétement brûlée fin de combustion dans le pot catalytique.
ContrĂ´le Ă©tincelle aux bougies ok
Contrôle changement bougies . Pas d'amélioration.
Contrôle arrivé d'air ok
Changement filtre Ă  essence au passage...
Ça commence à me prendre le chou.
Allez contrĂ´le de toutes les sondes ok .
J'en ai marre . Je me qu'il s'agit bien d'un problème de combustion mais quoi ?
L'essence ? De l'eau dans l'essence ? Je ni crois pas
ContrĂ´le de tous les fusibles je ni crois pas mais bon .
Je regarde le moteur en espérant un miracle comme si mon regard allés régler le problème .
Je nettoie un peu tout bref je fatigue ...... Pas question d'appeler un garage ...
Je désespère.....allez j'arrête on verra plus tard ..,.
Je regarde une dernière fois le moteur avant de fermer le capot ...allez je prends la baladeuse un dernier coup d'œil
Et la surprise un petite durite est débranchée... eureka ...durite en place sur un petit taitonar en plastique ...tour de clé et victoire elle tourne comme une horloge....heureux. :D
Voilà ci dessous la durite incriminée.
Si un jour vous avez ces symptômes je vous conseille de jeter un œil à cette durite.Je précise sur le moteur présente ces symptômes pas vous.
Ah oui visiblement par de trace laisser par la présence d'un collier potentiellement perdu. Donc j'en ai mis un.
J'espère que vous n'aurez pas ce soucis, mais ça peut sévir.

Durite avec le collier en bas Ă  gauche sur l'image

Image

_________________
Mario , 4/4 1800 Zetec de 1998
Si la connerie se mesurait, il servirait de mètre étalon, il serait à Sèvres....


Haut
 Profil Envoyer un courrier Ă©lectronique  
RĂ©pondre en citant  
Afficher les messages publiĂ©s depuis:  Trier par  
Publier un nouveau sujet RĂ©pondre au sujet  [ 1 message ] 

Le fuseau horaire est réglé sur UTC+1 heure


Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas Ă©diter vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Atteindre:  

Service fourni par VosForums.com © 2004 - 2018 | Signaler un contenu illicite | Forum gratuit | Créer un blog | | DĂ©veloppĂ© par phpBB® Forum Software © phpBB Group | Traduction française officielle © MaĂ«l Soucaze