Old Morgan Addict

Independent & free since 21 Août 2007
Nous sommes actuellement le Mar 19 Sep 2017 2:20 pm

Le fuseau horaire est réglé sur UTC+1 heure




Publier un nouveau sujet Répondre au sujet  [ 27 messages ]  Atteindre la page 1, 2  Suivant
Auteur Message
MessagePublié: Mar 07 Mai 2013 7:34 pm 
Hors-ligne
VIP
VIP

Inscription: Mar 01 Jan 2008 2:17 pm
Messages: 2474
Localisation: Maisons-Alfort 94 Val de Marne
Pardon de poser ici pour une 4cv renault, si cela dérange, je comprendrais que ce soit déplaçé ou supprimé.

Papa a toutes les peines du monde à faire démarrer ma 4cv .
A la manivelle, no prob. Batterie chargée, démarreur démonté, branchement en direct sur la batterie, ça marche. En place dans la voiture, nada ou presque.
La batterie est une 6 volts, le circuit éléctrique a été sondé avec une lampe, le bouton de démarreur fonctionne, les fils de batterie sont nickels.

Avez-vous une idée?
Merci de vos lumières :wink:

_________________
RED STIG ,caterham,Morgan Runabout , Lotus Europa S sont les jouets passés et étant dans le garage


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mar 07 Mai 2013 7:44 pm 
Hors-ligne
super posteur
super posteur
Avatar de l’utilisateur

Inscription: Dim 30 Déc 2007 3:36 pm
Messages: 227
Salut quand tu dis "en place dans la voiture" tu parles de la batterie mise dans la voiture?
Et si la batterie est en dehors alors ca demarre?
Pas sur de bien comprendre les conditons expérimentales décrites. A tout zazard est ce que la tresse de masse reliant le moteur à la caisse ainsi que le cable reliant le - batterie à la caisse sont bien connectés?


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mar 07 Mai 2013 8:05 pm 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription: Dim 18 Nov 2007 9:34 pm
Messages: 1909
Localisation: Nord Roadster gris
vérifie la ou les masses du moteur.


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mar 07 Mai 2013 8:06 pm 
Hors-ligne
VIP
VIP

Inscription: Mar 01 Jan 2008 2:17 pm
Messages: 2474
Localisation: Maisons-Alfort 94 Val de Marne
Batterie et démarreur hors de la voiture, reliés par des cables, ça marche puis remis in situ, et là, ça ne marche pas. Les tresses de masse ont été vérifiées .

_________________
RED STIG ,caterham,Morgan Runabout , Lotus Europa S sont les jouets passés et étant dans le garage


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mar 07 Mai 2013 8:28 pm 
Hors-ligne
super posteur
super posteur
Avatar de l’utilisateur

Inscription: Dim 30 Déc 2007 3:36 pm
Messages: 227
J'avais eu un truc très spécial il y a quelques années. Une batterie avec un mauvais contact interne. Tout est ok puis 15 sec plus tard comme vide. Puis tout aussi vite tout reviens en ordre.
Le fait de monter la batterie sur son support ne provoquerait il pas qqchose de semblable?


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mar 07 Mai 2013 8:46 pm 
Hors-ligne
VIP
VIP

Inscription: Mar 01 Jan 2008 2:17 pm
Messages: 2474
Localisation: Maisons-Alfort 94 Val de Marne
La batterie a fait démarrer 3 démarreurs différends, je ne pense pas qu'elle soit incriminée, mais je vais lui demander de vérifier qu'on ait au moins 6,5 Volts lorsqu'elle tourne, histoire de voir si c'est elle qui flanche ou pas :wink:

_________________
RED STIG ,caterham,Morgan Runabout , Lotus Europa S sont les jouets passés et étant dans le garage


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mar 07 Mai 2013 10:41 pm 
Hors-ligne
administrateur
administrateur
Avatar de l’utilisateur

Inscription: Mer 22 Août 2007 11:14 am
Messages: 3476
Localisation: La Bohalle Maine & Loire - Morgan +8 2 places - 1983 - OEW
est ce que le démarreur fonctionne une fois remonté dans la voiture ?

_________________
Image


" l'âne qui est au volant est plus dangereux que les chevaux sous le capot "


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mer 08 Mai 2013 12:05 am 
Hors-ligne
VIP
VIP

Inscription: Mar 01 Jan 2008 2:17 pm
Messages: 2474
Localisation: Maisons-Alfort 94 Val de Marne
Bonjour alain
Non, démarreur et batterie en place en voiture et il a toutes les peines à démarrer, il fait un bruit comme RRRRRRRRRR et ensuite il s'essoufle.

_________________
RED STIG ,caterham,Morgan Runabout , Lotus Europa S sont les jouets passés et étant dans le garage


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mer 08 Mai 2013 6:05 am 
Hors-ligne
VIP
VIP

Inscription: Dim 14 Déc 2008 12:14 pm
Messages: 2588
nico 94 a écrit:
Batterie et démarreur hors de la voiture, reliés par des cables, ça marche puis remis in situ, et là, ça ne marche pas. Les tresses de masse ont été vérifiées .


Si ça fonctionne hors site avec des cables et si hs in situ.... les cables sont peut être en cause . Il m'est arrivé d'avoir des cables cassés dans la gaine donc invisible et en plus intermitent comme panne . Une galère sur plusieurs mois !!!
Bon courage

_________________
hbr5

Les toles ondulées , les vaches aussi..... sinon ça va ?


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mer 08 Mai 2013 7:56 am 
Hors-ligne
Morgan addict ++
Morgan addict ++
Avatar de l’utilisateur

Inscription: Dim 08 Jan 2012 11:25 pm
Messages: 1142
Localisation: Tarn - Plus 4 Centenaire 2010 - Old English White
A n'en pas douter, problème de liaison électrique.

Le démarreur est la source de consommation électrique la plus importante à la seule charge de la batterie.

Un remplacement de tous les câbles du circuit de démarrage devrait résoudre le problème...

_________________
Le coeur a ses raisons que la raison ne connaît point (Blaise Pascal)... :roll:


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mer 08 Mai 2013 8:02 am 
Hors-ligne
administrateur
administrateur
Avatar de l’utilisateur

Inscription: Mer 22 Août 2007 11:14 am
Messages: 3476
Localisation: La Bohalle Maine & Loire - Morgan +8 2 places - 1983 - OEW
nico 94 a écrit:
Bonjour alain
Non, démarreur et batterie en place en voiture et il a toutes les peines à démarrer, il fait un bruit comme RRRRRRRRRR et ensuite il s'essoufle.


sur une 4cv comme toutes les voitures avec batterie 6v l'entrainement est lent et on a l'impression que ça ne va pas démarrer, c'est pour ça que sur la mienne j'ai modifié le circuit pour passer en 12v, c'est le jour et la nuit.

a "distance" difficile de dire si c'est normal ou non !!

_________________
Image


" l'âne qui est au volant est plus dangereux que les chevaux sous le capot "


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mer 08 Mai 2013 8:36 am 
Hors-ligne
VIP
VIP

Inscription: Jeu 22 Nov 2007 2:05 pm
Messages: 3422
Localisation: 83
J'ai eu des voitures en 6 volts, cela démarre bien, toutes les voitures démarraient très bien, les constructeurs sont passés en 12 volts surtout pour réduire la section des câbles électriques, et avec l'apparition des accessoires de plus en plus nombreux.
Le problème actuel du 6 volts, c'est peut être les batteries que l'on ne sait plus faire avec un fort ampérage réel... :?: Passer la voiture en 12 volts suppose remettre tous les appareils électriques en 12 volts, soit remettre tout à neuf... Du neuf en 6 volts donne aussi des résultats...Et c'est sympa de garder identique à l'origine.

Le problème de la 4CV, si elle démarre bien avec la manivelle, et si elle a une excellente batterie, cela signifie que tout est OK, sauf le démarreur et son alimentation. Il peut avoir le bobinage à moitié en court-circuit, ou avoir le contacteur oxydé: Si c'est un câble qu'il faut tirer, voir le mécanisme d'excentrique et la lame qui fait contact. Si c'est un solénoïde (actionnement par un interrupteur) Facile à contrôler:
Dans tous les cas: Apportant directement le + sur le démarreur, par un câble de forte section en partant de la batterie. (Pinces de démarrage), cela permettra de vérifier si c'est l'alim qui est défectueuse, ou le démarreur: 1°/Le démarreur fonctionne et le moteur démarre: C'est l'alimentation du démarreur qui est en cause. Le circuit électrique de la 4CV est bien celui d'origine?(cables de très forte section) Je crois que la batterie est à l'avant, il y a donc une grande longueur de câble + sous la voiture, le vérifier!
2°/ Si le démarreur ne démarre pas le moteur, c'est le bobinage (stator ou rotor) qui est HS. Dans ce cas, la tension de la batterie chute, si on met les phares avec le démarreur, les phares s'éteignent, au lieu de baisser un peu de rendement...

Remarque: Toutes les voitures nous intéressent! :wink:


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mer 08 Mai 2013 8:40 am 
Hors-ligne
membre confirmé
membre confirmé
Avatar de l’utilisateur

Inscription: Mar 28 Août 2012 7:49 am
Messages: 188
Localisation: Yvelines
D'apres les infos on peut supposer les cables en places dans l 'auto .
Masses ou plus
Effectivement remplacer le plus de la voiture par un cable de demarrage en volant devrait te permettre d'en savoir plus

Good luck

A+
Serge


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mer 08 Mai 2013 10:14 am 
Hors-ligne
VIP
VIP

Inscription: Mar 01 Jan 2008 2:17 pm
Messages: 2474
Localisation: Maisons-Alfort 94 Val de Marne
Merci à tous de vos avis éclairés ( :wink: ), je fais la liste pour que mon père, du haut de sa montagne, fasse tous les tests, même s'il a du en faire la plupart hier matin mais je n'ai pas envie qu'il se prenne trop le chou, ca doit encore être un truc tout bête mais encore faut-il le trouver.

Je vous tiendrais au jus ( :lol: )

_________________
RED STIG ,caterham,Morgan Runabout , Lotus Europa S sont les jouets passés et étant dans le garage


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mer 08 Mai 2013 10:22 am 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription: Sam 09 Fév 2008 8:15 pm
Messages: 2380
Localisation: Orne (61), Plus 8 2003 35th anniversary
Moi, je commencerais à regarder le relais de démarreur.
Cordialement.


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mer 08 Mai 2013 8:17 pm 
Hors-ligne
Morgan addict +
Morgan addict +

Inscription: Ven 19 Mars 2010 7:18 pm
Messages: 991
Localisation: NANTES
Si le démarreur fonctionne hors de la voiture et ne ne lance pas le moteur et fait un bruit RRRRRRRR je regarderai le lanceur et le relais du démarreur

_________________
4/4 70th anniversaire (1937) British Racing Green


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Jeu 09 Mai 2013 8:10 am 
Hors-ligne
VIP
VIP

Inscription: Mar 01 Jan 2008 2:17 pm
Messages: 2474
Localisation: Maisons-Alfort 94 Val de Marne
Mon père a fait les tests avec 3 démarreurs et des batteries différentes.
Je vais lui demander de vérifier :wink:

_________________
RED STIG ,caterham,Morgan Runabout , Lotus Europa S sont les jouets passés et étant dans le garage


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Jeu 09 Mai 2013 9:58 am 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription: Sam 09 Fév 2008 8:15 pm
Messages: 2380
Localisation: Orne (61), Plus 8 2003 35th anniversary
Bonjour,
Tel que tus décris le problème, il n'y a pas des milliers de composants qui peuvent être incriminés: si le démarreur fonctionne et la batterie est OK c'est soit le relais, soit le contacteur, soit le câblage. Tu devrais faire un essai avec un câble masse direct de la batterie au moteur en laissant le plus sur le circuit normal.
Cordialement.


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Jeu 09 Mai 2013 10:49 am 
Hors-ligne
VIP
VIP

Inscription: Mar 01 Jan 2008 2:17 pm
Messages: 2474
Localisation: Maisons-Alfort 94 Val de Marne
Le message est transmis, merci m'sieur Vampirex (et aussi à tous ceux qui me donnent leur avis :wink: )

_________________
RED STIG ,caterham,Morgan Runabout , Lotus Europa S sont les jouets passés et étant dans le garage


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Sam 11 Mai 2013 9:19 am 
Hors-ligne
VIP
VIP

Inscription: Mar 01 Jan 2008 2:17 pm
Messages: 2474
Localisation: Maisons-Alfort 94 Val de Marne
Problème résolu : après avoit essayé toutes les recommandations suggérées, papa a fini par démonter ses 3 démarreurs pour en refaire un complet et c'est reparti.
Encore un grand merci pour votre aide :wink:

_________________
RED STIG ,caterham,Morgan Runabout , Lotus Europa S sont les jouets passés et étant dans le garage


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Sam 11 Mai 2013 1:31 pm 
Hors-ligne
Morgan addict ++
Morgan addict ++
Avatar de l’utilisateur

Inscription: Dim 08 Jan 2012 11:25 pm
Messages: 1142
Localisation: Tarn - Plus 4 Centenaire 2010 - Old English White
Bravo, alors de quoi on parle maintenant ?!... :wink:

_________________
Le coeur a ses raisons que la raison ne connaît point (Blaise Pascal)... :roll:


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Sam 11 Mai 2013 4:21 pm 
Hors-ligne
VIP
VIP

Inscription: Mar 01 Jan 2008 2:17 pm
Messages: 2474
Localisation: Maisons-Alfort 94 Val de Marne
De mon tableau de bord de Mog :wink:

_________________
RED STIG ,caterham,Morgan Runabout , Lotus Europa S sont les jouets passés et étant dans le garage


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Sam 11 Mai 2013 9:12 pm 
Hors-ligne
VIP
VIP

Inscription: Jeu 22 Nov 2007 2:05 pm
Messages: 3422
Localisation: 83
nico 94 a écrit:
Problème résolu : après avoit essayé toutes les recommandations suggérées, papa a fini par démonter ses 3 démarreurs pour en refaire un complet et c'est reparti.
Encore un grand merci pour votre aide :wink:


Content pour le papa, et merci d'avoir donné les bonnes nouvelles de la 4CV.Elle est repartie pour 100 000Km.


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Sam 11 Mai 2013 10:00 pm 
Hors-ligne
méta membre
méta membre

Inscription: Mar 03 Avr 2012 4:55 pm
Messages: 434
Localisation: 78 magny
nico 94 a écrit:
Problème résolu : après avoit essayé toutes les recommandations suggérées, papa a fini par démonter ses 3 démarreurs pour en refaire un complet et c'est reparti.
Encore un grand merci pour votre aide :wink:


Tu n'étonne que la 4cv ne démarrait pas avec 3 démarreurs INCOMPLET... :)

_________________
En solex: "il est simple de faire compliqué, mais il est compliqué de faire simple" Robert Menneson;
En morgan :"il est compliqué de faire simple mais il est simple de faire compliqué" esprit de MMC


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Dim 12 Mai 2013 11:48 am 
Hors-ligne
VIP
VIP

Inscription: Mar 01 Jan 2008 2:17 pm
Messages: 2474
Localisation: Maisons-Alfort 94 Val de Marne
C'est le bobinage du démarreur qui était défectueux, donc avec 3 complets, il en a fait un qui fonctionne et va en refaire un de A à Z en prévision :lol:

_________________
RED STIG ,caterham,Morgan Runabout , Lotus Europa S sont les jouets passés et étant dans le garage


Dernière édition par nico 94 le Dim 12 Mai 2013 6:44 pm, édité 1 fois.

Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
Afficher les messages publiés depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 27 messages ]  Atteindre la page 1, 2  Suivant

Le fuseau horaire est réglé sur UTC+1 heure


Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Atteindre:  

Service fourni par VosForums.com © 2004 - 2017 | Signaler un contenu illicite | Forum gratuit | Créer un blog | | Développé par phpBB® Forum Software © phpBB Group | Traduction française officielle © Maël Soucaze