Old Morgan Addict

Independent & free
Nous sommes actuellement le Lun 20 Fév 2017 7:10 am

Le fuseau horaire est réglé sur UTC+1 heure




Publier un nouveau sujet Répondre au sujet  [ 16 messages ] 
Auteur Message
MessagePublié: Lun 29 Nov 2010 10:36 pm 
Hors-ligne

Inscription: Jeu 25 Nov 2010 10:18 pm
Messages: 3
Localisation: Bretagne
Morgan +4 2010. La boite est très agréable et les vitesses passent très bien mais le point mort et la marche arrière sont durs à passer une fois la voiture à l'arrêt et le moteur au ralenti.
Est-ce normal ? Peut-être un réglage de butée? NON, NON, je n'oublie pas de débrayer...

_________________
Jacques


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Lun 29 Nov 2010 10:58 pm 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription: Sam 24 Jan 2009 9:23 pm
Messages: 4572
Localisation: Marseille
Salut soit le bienvenue sur le forum , ta dernière explication m' a rassuré , tu débrayes bien c'est déjà important :D réglage de la butée d'embrayage jamais entendu , par contre réglage de la tringlerie de la boite oui mais je suis pas un as de la mécanique , laissons les pros répondre. :wink:

_________________
Maclara plus connu sous le prénom de Patrick.


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
MessagePublié: Lun 29 Nov 2010 11:27 pm 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription: Mar 02 Mars 2010 9:31 pm
Messages: 5996
Localisation: Marseille
Tellier a écrit:
Morgan +4 2010. La boite est très agréable et les vitesses passent très bien mais le point mort et la marche arrière sont durs à passer une fois la voiture à l'arrêt et le moteur au ralenti.
Est-ce normal ? Peut-être un réglage de butée? NON, NON, je n'oublie pas de débrayer...


Bonjour et bienvenue.
Tu as du mal à revenir au point mort ET tu as du mal à passer la marche arrière, peut-tu détailler quelles sont les manœuvres difficiles ???


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
MessagePublié: Mar 30 Nov 2010 10:59 am 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription: Jeu 18 Déc 2008 7:01 pm
Messages: 2810
Localisation: Ile de France- Tourer 4/4 1973
Tellier a écrit:
Morgan +4 2010. La boite est très agréable et les vitesses passent très bien mais le point mort et la marche arrière sont durs à passer une fois la voiture à l'arrêt et le moteur au ralenti.
Est-ce normal ? Peut-être un réglage de butée? NON, NON, je n'oublie pas de débrayer...

BONJOUR, Jacques.
Bienvenue, et premier post, déjà un problème;
Tu vas intéresser nos techniciens.
Cordialement.

_________________
4473


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mar 30 Nov 2010 11:30 am 
Hors-ligne
Morgan addict
Morgan addict

Inscription: Mer 23 Juil 2008 10:45 pm
Messages: 733
Je ne connais pas les trad mais je serais tres surpris qu il y ait une tringlerie de boite. A mon avis le levier agit direct sur la boite

Ca ressemble un peu a un embrayage qui ne s actionne pas complétement

Eventuellement une purge du systeme hydraulique peut suffire si l auto en est équipée, ce que n importe quel garage saura faire en cinq minutes

Verifier aussi que rien ne gene l enfoncement de la pedale


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mar 30 Nov 2010 11:51 am 
Hors-ligne
administrateur
administrateur
Avatar de l’utilisateur

Inscription: Mer 22 Août 2007 11:14 am
Messages: 3311
Localisation: La Bohalle Maine & Loire - Morgan +8 2 places - 1983 - OEW
la voiture est bien de 2010 ?

_________________
Image


" l'âne qui est au volant est plus dangereux que les chevaux sous le capot "


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mar 30 Nov 2010 12:06 pm 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription: Sam 09 Fév 2008 8:15 pm
Messages: 2312
Localisation: Orne (61), Plus 8 2003 35th anniversary
darkvador a écrit:
Je ne connais pas les trad mais je serais tres surpris qu il y ait une tringlerie de boite. A mon avis le levier agit direct sur la boite

Ca ressemble un peu a un embrayage qui ne s actionne pas complétement

Eventuellement une purge du systeme hydraulique peut suffire si l auto en est équipée, ce que n importe quel garage saura faire en cinq minutes

Verifier aussi que rien ne gene l enfoncement de la pedale


Bonjour,
Sur les Plus 8 il n'y a pas à proprement parler une tringlerie, mais un sélecteur qui est réglable et peut se dérégler (très emm***ant et délicat à faire).
Cordialement.


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mar 30 Nov 2010 2:04 pm 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription: Dim 10 Jan 2010 11:05 pm
Messages: 2002
Localisation: Marseille
J'ai eu ce genre de problème sur une twingo, c'est à dire vitesse qui n'entrait pas, mais sans craquer comme lorsque ça vient de embrayage, on m'avait dit qu'il fallait changer l'huile de la boite, ce que j'ai fait faire, ce fut un miracle, pourtant la voiture était pratiquement neuve et depuis (10 ans) ça marche très bien.

Sur ma Morgan de 2010, j'ai aussi de la difficulté à rentrer la 1ère, c'est le même symptôme, je ferai certainement vidanger la boite lors de la révision.

Je réédite car j'ai oublier de te souhaiter la bienvenue, il est vrai qu'on est parti dans le vif du sujet.

_________________
Claude

Morgan fort et vert


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
MessagePublié: Mar 30 Nov 2010 2:26 pm 
Hors-ligne

Inscription: Jeu 25 Nov 2010 10:18 pm
Messages: 3
Localisation: Bretagne
Bonjour et merci pour les réponses. En fait, moteur arrêté, les vitesses passent très bien. En marche la boite fonctionne très bien également. çà se corse lorsque par exemple tu mets au point mort à un feu rouge et que tu veux remettre en première pour repartir...La première dans ce cas est très dure à remettre et il faut jouer du levier vers d'autres vitesse avant de pouvoir enclancher la première (ou la marche arrière). Je précise que çà ne craque pas mais que c'est simplement dur à enclancher.
swan013 a écrit:
Tellier a écrit:
Morgan +4 2010. La boite est très agréable et les vitesses passent très bien mais le point mort et la marche arrière sont durs à passer une fois la voiture à l'arrêt et le moteur au ralenti.
Est-ce normal ? Peut-être un réglage de butée? NON, NON, je n'oublie pas de débrayer...


Bonjour et bienvenue.
Tu as du mal à revenir au point mort ET tu as du mal à passer la marche arrière, peut-tu détailler quelles sont les manœuvres difficiles ???

_________________
Jacques


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mar 30 Nov 2010 2:28 pm 
Hors-ligne
administrateur
administrateur
Avatar de l’utilisateur

Inscription: Mer 22 Août 2007 11:14 am
Messages: 3311
Localisation: La Bohalle Maine & Loire - Morgan +8 2 places - 1983 - OEW
je confirme pour l'huile mis à part que pour une voiture neuve ça parait un peu curieux :(

_________________
Image


" l'âne qui est au volant est plus dangereux que les chevaux sous le capot "


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mar 30 Nov 2010 4:34 pm 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription: Lun 29 Déc 2008 9:53 am
Messages: 1814
Localisation: Brabant Wallon - Belgique
Bonjour et bienvenue parmi nous.

Essaie d'engager légèrement le levier vers la deuxième avant d'engager la première. :roll: :roll: :roll:


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mar 30 Nov 2010 5:48 pm 
Hors-ligne
Morgan addict ++
Morgan addict ++

Inscription: Jeu 03 Jan 2008 9:35 pm
Messages: 1430
Localisation: Lyon, 4/4 1999
Ce problème de 1° ou de marche arrière difficile, voir impossible, à passer tout comme revenir au point mort difficile me fait furieusement penser à ce que j'ai connu en rentrant de Norvège. J'ai fait plus de 2,000 Km comme cela. Cela se passe aussi bien à chaud qu'à froid. Par contre, pour les autres vitesses, RAS, elles sont synchronisées. Donc une fois lancé, tant qu'on ne s'arrête pas, tout est Ok.

Déjà en 99 (date de la mienne), l'embrayage est hydraulique et il est fort peu probable que Morgan soit revenu au bon vieux câble pour les modèle 2010. Il n'y a donc aucun réglage possible, donc à faire.

Il convient en premier lieu de faire une purge du circuit d'embrayage. L'hypothèse optimiste est qu'il y a une bulle d'air dans le circuit qui ne permet pas un bon débrayage, d'où le problème de passer (ou d'enlever) une vitesse non synchronisée. N'importe quel garage peut le faire en 5 minutes si tu ne sais pas comment t'y prendre.

Si cette purge ne fait rien au problème, il te reste deux cas de figure :
- l'émetteur a une fuite. On peut le change sans trop de difficulté
- le récepteur a une fuite. Dans ce cas là, il faut déposer l'ensemble moteur/boite pour y accéder.

Dans un cas comme dans l'autre, ce n'est pas un panne qui arrive sur une auto récente, sauf si il y a un loup. Donc si la purge ne fait rien, il serait préférable d'en référer au vendeur pour une prise en charge sous garantie.

Enfin, je ne crois pas à un problème de tringle entre le levier et la boite, ce système est très simple sur une Morgan et à mon sens, peu susceptible de défaillance.


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mar 30 Nov 2010 7:48 pm 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription: Dim 10 Jan 2010 11:05 pm
Messages: 2002
Localisation: Marseille
Je ne pense pas qu'il s'agisse d'un problème d'embrayage, car dans ce cas ça fait du bruit, je suis persuadé que c'est l'huile, comme je vous disais plus haut sur la twingo qui était pourtant neuve en changeant l'huile ça a résolu le problème.

_________________
Claude

Morgan fort et vert


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mar 30 Nov 2010 8:32 pm 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription: Dim 18 Nov 2007 9:34 pm
Messages: 1877
Localisation: Nord Roadster gris
Ca n'est pas un problème de tringlerie car il n'y en a pas.
Je penche plutôt pour un problème de purge d'embrayage.
Pour le problème de passage de vitesses sur les Twingo, une huile trop fluide "collait" les synchros lorsque ceux-ci étaient trop bien usinés.Ca pourrait être le cas sur ta voiture.
Tu ne vas pas te plaindre qu'une pièce soit trop bien faite sur ta Morgan? :shock: :shock:


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mer 01 Déc 2010 8:29 am 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription: Mer 14 Jan 2009 2:06 pm
Messages: 2529
Localisation: 06 La Colle/Loup 4/4 1800 2005.................... Gun metal-cuir noir
gaston a écrit:
une huile trop fluide "collait" les synchros lorsque ceux-ci étaient trop bien usinés.Ca pourrait être le cas sur ta voiture.
Tu ne vas pas te plaindre qu'une pièce soit trop bien faite sur ta Morgan? :shock: :shock:

ya plus qu'à attendre que la pièce s'use. :D :D :D

J'ai tout bon? non? :oops: :oops: :oops:

_________________
Il n'y a pas de honte à être heureux, mais aujourd'hui l'imbécile est roi , et j'appelle imbécile celui qui a peur de jouir. (A. Camus)


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mer 01 Déc 2010 7:24 pm 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription: Jeu 18 Déc 2008 7:01 pm
Messages: 2810
Localisation: Ile de France- Tourer 4/4 1973
Morgy a écrit:
Bonjour et bienvenue parmi nous.

Essaie d'engager légèrement le levier vers la deuxième avant d'engager la première. :roll: :roll: :roll:

Manœuvre ultra classique , et pour ainsi dire obligatoire, avec les Triumph des années 70.

_________________
4473


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
Afficher les messages publiés depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 16 messages ] 

Le fuseau horaire est réglé sur UTC+1 heure


Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Atteindre:  

Service fourni par VosForums.com © 2004 - 2017 | Signaler un contenu illicite | Forum gratuit | Créer un blog | | Développé par phpBB® Forum Software © phpBB Group | Traduction française officielle © Maël Soucaze