Old Morgan Addict

Independent & free
Nous sommes actuellement le Lun 27 Mars 2017 11:39 am

Le fuseau horaire est réglé sur UTC+1 heure




Publier un nouveau sujet Répondre au sujet  [ 14 messages ] 
Auteur Message
MessagePublié: Lun 12 Déc 2011 9:51 pm 
Hors-ligne
méta membre
méta membre
Avatar de l’utilisateur

Inscription: Mer 27 Juil 2011 9:28 pm
Messages: 495
Localisation: Picardie
Voilà , je rencontre un problème avec ma boite de vitesse , cela se traduit comme cela
1 /j'essai de passer la première ou la marche arrière , j'embraye à fond impossible d"enclencher le rapport, je recommencer et ça finit par passer
2 /je suis à très faible vitesse premiere, ou marche arrière , je souhaite stopper , je debraye et la il ne se passe rien la voiture continue sa route aucun effet ,je suis obligé de couper le contact pour reprendre la manoeuvre et ça repart normalement
ça commence à me gonf... :evil: :evil: :evil:
L'embrayage à été changé il y à 6 mois , j'avais des symptômes du même type et pensais quand changeant l'embrayage , l'affaire aurait été réglé ,
L'embrayage est hydraulique
Quelqu'un a t-il une idée ? :idea:

Merci pour votre aide , vos conseils ...

_________________
Mario , 4/4 1800 Zetec de 1998


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Lun 12 Déc 2011 10:34 pm 
Hors-ligne
VIP
VIP

Inscription: Jeu 22 Nov 2007 2:05 pm
Messages: 3270
Localisation: 83
D'après ce que tu dis, ce n'est pas l'embrayage, mais la commande, le maître cylindre de l'embrayage qui pose pb. :cry:
Surtout s'il faut pomper plusieurs fois pour enclencher une vitesse...
Il faut demander au copilote de débrayer, et toi tu regardes l'effet sur le levier d'embrayage, voir si la commande bouge + ou - loin...


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Lun 12 Déc 2011 10:41 pm 
Hors-ligne
VIP
VIP

Inscription: Dim 14 Déc 2008 12:14 pm
Messages: 2530
Difficile sans voir le fonctionnement , 2 pistes :

- verifier l'hydraulique de la commande , fuite possible a l'éméteur et/ou recepteur , niveau huille , qualité ...
- voir la butée mais si l'embrayage a été changé il faut souhaiter que la buté soit également neuve .

Maintenant quand tu débraye tu sens le fonctionnement ou la pédale s'enfonce à vide ???? , si elle s'enfonce a vide forte chance que ce soit la commande hydro.

Question - l'embrayage que tu as chagé il était dans quel état ???

Pas de souci cela ne parait pas une panne bien difficile ... a priori !

_________________
hbr5

Les toles ondulées , les vaches aussi..... sinon ça va ?


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Lun 12 Déc 2011 10:59 pm 
Hors-ligne
méta membre
méta membre
Avatar de l’utilisateur

Inscription: Mer 27 Juil 2011 9:28 pm
Messages: 495
Localisation: Picardie
Merci , pour ces infos
La butée a bien été changée ,
Pour ce qui est de l'état , seul une marque sur une dent du plateau
le disque me paraissait plutôt bon
je regarde l'éméteur ,la dernière vérif sur le niveau me paraissait plutôt bon , mais je vais recontroler tout ça.
pour info au roulage route pas de probléme pour passer les vitesses , mais bon si on passe les rapports a la bonne vitesse ça passe tout seul, le problème se rencontre vraiment au démarrage ou en phase d'arrêt , mais pas systématique.

_________________
Mario , 4/4 1800 Zetec de 1998


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Lun 12 Déc 2011 11:19 pm 
Hors-ligne
VIP
VIP

Inscription: Dim 14 Déc 2008 12:14 pm
Messages: 2530
Vu ce que tu dis , en premier je regarderais l'émétteur , démontage en regle et purge .

_________________
hbr5

Les toles ondulées , les vaches aussi..... sinon ça va ?


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mar 13 Déc 2011 12:44 am 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription: Dim 10 Jan 2010 11:05 pm
Messages: 2006
Localisation: Marseille
Peut être la coupelle qui est naze !

_________________
Claude

Morgan fort et vert


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mar 13 Déc 2011 8:18 am 
Hors-ligne
Morgan addict ++
Morgan addict ++

Inscription: Jeu 03 Jan 2008 9:35 pm
Messages: 1430
Localisation: Lyon, 4/4 1999
J'ai eu les mêmes symptômes aux alentour de Bergen, 1° et marche AR très difficiles à passer, voir impossible, parfois obligé de couper le moteur pour arrêter la voiture. Par contre, en roulant, no problème.

Il a fallu quand même traverser toute l'Allemagne pour rentrer à la maison en limitant le nombre d'arrêt au strict minimum.

Bilan des courses : émetteur changé. Depuis, RAS.


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mar 13 Déc 2011 1:26 pm 
Hors-ligne
Morgan addict ++
Morgan addict ++
Avatar de l’utilisateur

Inscription: Mer 11 Fév 2009 5:48 pm
Messages: 1208
Localisation: ILE DE FRANCE
Regarde tes coupelles il y en a probablement une qui ne travaille pas correctement ce qui expliquerait ton fonctionnement aléatoire et cela devrait se résoudre juste en changeant les coupelles de l'émetteur récepteur si celui-ci se démonte. Profites en pour faire un nettoyage du circuit. Bon courage.


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mar 13 Déc 2011 8:20 pm 
Hors-ligne
méta membre
méta membre
Avatar de l’utilisateur

Inscription: Mer 27 Juil 2011 9:28 pm
Messages: 495
Localisation: Picardie
Grand merci à tous pour vos conseils, :lol:
:wink:

_________________
Mario , 4/4 1800 Zetec de 1998


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mer 14 Déc 2011 9:39 pm 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription: Dim 18 Nov 2007 9:34 pm
Messages: 1883
Localisation: Nord Roadster gris
Bonsoir,
Est ce que ce problème a continué juste après le montage de l'embrayage?
Personnellement, je commencerais par repurger le système si tu estimes que ton émetteur et ton récepteur sont bons.


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Mer 14 Déc 2011 9:55 pm 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription: Sam 09 Fév 2008 8:15 pm
Messages: 2336
Localisation: Orne (61), Plus 8 2003 35th anniversary
gaston a écrit:
Bonsoir,
Est ce que ce problème a continué juste après le montage de l'embrayage?
Personnellement, je commencerais par repurger le système si tu estimes que ton émetteur et ton récepteur sont bons.

Quelle qu'en soit la cause exacte, cela ressemble furieusement à un problème d'embrayage.
Cordialement.


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Jeu 15 Déc 2011 9:48 pm 
Hors-ligne
méta membre
méta membre
Avatar de l’utilisateur

Inscription: Mer 27 Juil 2011 9:28 pm
Messages: 495
Localisation: Picardie
gaston a écrit:
Bonsoir,
Est ce que ce problème a continué juste après le montage de l'embrayage?
Personnellement, je commencerais par repurger le système si tu estimes que ton émetteur et ton récepteur sont bons.


Le problème est réapparu rapidement , je vais allez faire un petit tour au garage pour demonder l'émetteur. on verra bien
Quelqu'un a t il la réference de l'émetteur et du récepteur
Pour memoire 4/4 1800 Zetec de 10/1998
Merci :wink:

_________________
Mario , 4/4 1800 Zetec de 1998


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Ven 16 Déc 2011 9:35 am 
Hors-ligne
VIP
VIP
Avatar de l’utilisateur

Inscription: Jeu 18 Déc 2008 7:01 pm
Messages: 2815
Localisation: Ile de France- Tourer 4/4 1973
toute fin utile:
Ets Etient
Rubrique(s) : Pièces : freins

Tout pour le frein et l'embrayage:
Spécialiste depuis 77 ans des voitures de collection
et de compétition,Française et étrangères
Restauration complète de circuits de freinage.
Tous flexibles et tuyauteries.Fabrication spéciale d'après modèles.
Rectification de disques et tambours de freins,fourniture et
réparation de maîtres-cylindres,étriers,servo-freins,tous embrayages
Atelier de regarnissage et de collage de garnitures.
Echange standard transmissions,machoires,alternateurs,démareurs, dynamos.
Expéditions France et Etranger.
Fax: 0033(0)1.47.47.95.85


Adresse : 9 Bis,rue du Commandant Pilot, 92200, Neuilly-sur-Seine, France
Téléphone : +33 1 46 24 70 86

Cordialement

_________________
4473


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
 Sujet du message:
MessagePublié: Sam 17 Déc 2011 5:32 pm 
Hors-ligne
méta membre
méta membre
Avatar de l’utilisateur

Inscription: Mer 27 Juil 2011 9:28 pm
Messages: 495
Localisation: Picardie
Merci, :wink:

_________________
Mario , 4/4 1800 Zetec de 1998


Haut
 Profil Envoyer un courrier électronique  
Répondre en citant  
Afficher les messages publiés depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 14 messages ] 

Le fuseau horaire est réglé sur UTC+1 heure


Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Atteindre:  

Service fourni par VosForums.com © 2004 - 2017 | Signaler un contenu illicite | Forum gratuit | Créer un blog | | Développé par phpBB® Forum Software © phpBB Group | Traduction française officielle © Maël Soucaze